Sitemap
Every page on this site, in one list. Machines want sitemap.xml.
- Home Cultural RFCs
- RFC 1149 A Standard for the Transmission of IP Datagrams on Avian Carriers
- RFC 1178 Choosing a Name for Your Computer (FYI 5)
- RFC 1336 Who's Who in the Internet: Biographies of IAB, IESG and IRSG Members
- RFC 1855 Netiquette Guidelines (FYI 28)
- RFC 1983 Internet Users' Glossary (FYI 18)
- RFC 2235 Hobbes' Internet Timeline (FYI 32)
- RFC 2324 Hyper Text Coffee Pot Control Protocol (HTCPCP/1.0)
- RFC 2635 DON'T SPEW: Guidelines for Mass Unsolicited Mailings and Postings (FYI 35)
- RFC 3092 Etymology of "Foo"
- RFC 3098 How to Advertise Responsibly Using E-Mail and Newsgroups (FYI 38)
- RFC 3514 The Security Flag in the IPv4 Header
- RFC 7258 Pervasive Monitoring Is an Attack







